前回もちょっと書いたけど、プロパティ変数でやたらでてくる
「width」と「height」
調べたら、読み方について書かれてるサイトが色々あった。
正しい読み方は
「width」→「ウィズ」
「height」→「ハイト」
とのこと。
今まで「ワイドゥス」「ヘイト」と読んでいた。
大恥かく前に気づいてよかった。
ただ、今後も心の中では「ワイドゥス」「ヘイト」と読んでいくと思う。
PC使い始めの頃、「Alt」を「アルト」と言っていたのを思い出しちゃう。(正しくは「オルト」)
「width」と「height」
調べたら、読み方について書かれてるサイトが色々あった。
正しい読み方は
「width」→「ウィズ」
「height」→「ハイト」
とのこと。
今まで「ワイドゥス」「ヘイト」と読んでいた。
大恥かく前に気づいてよかった。
ただ、今後も心の中では「ワイドゥス」「ヘイト」と読んでいくと思う。
PC使い始めの頃、「Alt」を「アルト」と言っていたのを思い出しちゃう。(正しくは「オルト」)